• Benvenuto! Sei atterrato sul forum dell'Inter più frequentato del web. Iscriviti subito per interagire con centinaia di tifosi neroazzurri.
    Ti aspettano giochi a premi e mille altre sorprese.   Clicca qui per registrarti adesso!

Lentezza forum

C.Vieri

Utente bannato
11.271
3.698
70
il forum dopo che posto un messaggio e passa del tempo mi diventa lento tant'è che lo devo riavviare
posso riavviarlo ogni volta che passano 5 minuti da un mio messaggio? E' una cosa indecente per me
potete provvedere?
Ora inizia il campionato se devo partecipare alle discussioni delle partite ci vuole una presenza più spensierata senza riavviare il forum ogni volta

grazie per la lettura
 

Interfan

Amala
Amministratore
2.995
1.563
45
Potresti specificare:

- desktop/mobile
- win o mac?
- browser utilizzato
- wifi?

grazie
 
Ultima modifica:

C.Vieri

Utente bannato
11.271
3.698
70
Potresti specificare:

- desktop/mobile
- win o mac?
- browser utilizzato
- wifi?

grazie
allora premetto che non ho virus nel computer altrimenti tutti i forum mi andrebbero lenti

ho un pc fisso windows seven e uso google chrome
uso un router wifi però non ricordo come si chiama
il forum fino a un mese fa mi andava benissimo
 

Interfan

Amala
Amministratore
2.995
1.563
45
allora premetto che non ho virus nel computer altrimenti tutti i forum mi andrebbero lenti

ho un pc fisso windows seven e uso google chrome
uso un router wifi però non ricordo come si chiama
il forum fino a un mese fa mi andava benissimo
E da quando andrebbe lento?
Perdonami ma non riscontro lentezza
 

Cirano994

Capitano
8.800
12.840
87
A me succede a volte con Chrome su Android

Devo chiudere la scheda altrimenti va lento anche quando scrivo il post (adesso non succede per esempio, prima si)
 

Raptus

Titolare
4.443
431
57
Ultimamente anche a me da qualsiasi pc accedo è lento nell’inviare il primo messaggio è praticamente impossibile mandare il secondo senza riavviare il forum.
Da cell va un po’ meglio ma per spedire un messaggio ci pensa sempre un po’
 

FrancescoSC

Campione
10.655
2.724
73
E da quando andrebbe lento?
Perdonami ma non riscontro lentezza
Come riportato nell'altra discussione che avevo aperto da qualche gg a questa parte il forum ha dei problemi. Da desktop crasha spesso, bisogna pulire tutto 20 volte al giorno. Anche da mobile lento a volte. sembra tornato quello pre forum nuovo... mah
 

Interfan

Amala
Amministratore
2.995
1.563
45
Grazie per la solita classe
Stasera post partita lentezza imbarazzante.
Continua a crashare sia da fisso che da mobile.
Una merda.
Che classe complimenti!
Ovviamente ci sono dei problemi che stiamo cercando di risolvere. Leggere questi commenti non invoglia e non aiuta
 

FrancescoSC

Campione
10.655
2.724
73
Grazie per la solita classe


Che classe complimenti!
Ovviamente ci sono dei problemi che stiamo cercando di risolvere. Leggere questi commenti non invoglia e non aiuta
Invece di rispondere "piccato" cercate di risolvere sti problemi che da 1 mese rendono il forum non usufruibile, come e' stato detto a piu' riprese.

"Siamo attrezzati per 10 modric" :cod

Per non parlare della gestione due pesi due misure di "certi" utenti incredibilmente tollerati (e da qui poi vi / ti arriva indietro la "classe"... non ti lamentare) detto da un utente che dal 2013 e' sempre stato tranquillo, ma la misura e' colma.

Hai perso una buona occasione per stare zitto e pedalare, cospargendo il capo di cenere ;)

Attendiamo buone nuove.

Bye.
 
Alto